Use Python 3 instead of Pyhton 2.7


#1

Plz use Python 3 if you are using ‘slow’ and ‘fast’ pointer principle because the same code is showing TLE while using Python 2.7 but being accepted on using Python 3.